推荐使用IE7.0以上版本浏览器,或者火狐浏览器